Bienvenue dans l'Assistance

S’abonner

Mon téléphone est sous Android 4.1 mais je ne peux pas installer l’application ZeSplash2, que faire ?

Comme la plupart des trackers d'activité sur le marché, la ZeSplash2 est seulement compatible avec certains appareils Android 4.3 équipés d'une connectivité Bluetooth 4.0 BLE.

Les versions antérieures d'Android ne permettent pas une transmission efficace des données via Bluetooth, c'est pourquoi le BLE + Android 4.3 sont requis.

 

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

Commentaires